Subject: need description of DOS graphics routines

From: "William Echard" <[email-masked]>
Date: Fri, 11 Nov 1994 08:56:27 -0500

In my copy of the latest DOS version, I can't seem to find a description of
the simple graphics routines that I've heard are included.  Could someone
tell me where I could find these?  Thanks, William.

---

From: haible (Bruno Haible)
Date: Fri, 11 Nov 94 15:09:34 +0100

> tell me where I could find these?

ma2s2.mathematik.uni-karlsruhe.de:/pub/lisp/clisp/binaries/dos/vga-graph.txt

                    Bruno Haible
                    [email-masked]