Subject: clisp on compuserve

From: "Andrew A. Houghton" <[email-masked]>
Date: Thu, 28 Apr 1994 16:40:29 -0400 (EDT)

This is directed at Bruno and Michael.. (can't find their e-mail addresses..)

There's been some interest in an ibm pc LISP interpreter on
Compuserve.  Would it be alright for me to upload the english version
to the programming forum there?

- andrew

---

From: [email-masked] (Joerg-Cyril Hoehle)
Date: Fri, 29 Apr 94 08:32:03 +0200

> to the programming forum there?

Don't current Intel versions of CLISP run on >= 386 PCs only? That's
not what you have in an IBM PC. A much smaller LISP should be
preferred there, like what you got in 1986.

 	Joerg Hoehle.
[email-masked]