Subject: Installing Clisp on PC

From: [email-masked] (David Pollen)
Date: Sat, 5 Feb 1994 18:24:22 -0800

I have just started to install Clisp on my new Pentium PC.
I got a "VIRTUAL MODE NOT SUPPORTED W/O VCPI" message when
I tried to run it.  I have no idea what this means.  If 
anyone can help me and/or wants to exchange direct email
with another clisp users, let's chat.

Thank you:  [email-masked]

---

From: haible (Bruno Haible)
Date: Tue, 8 Feb 94 15:31:23 +0100

David Pollen <[email-masked]>:

> I have just started to install Clisp on my ... PC.
> I got a "VIRTUAL MODE NOT SUPPORTED W/O VCPI" message

Please read the EMX-FAQ.DOC file contained in the DOS distribution of CLISP.

                    Bruno Haible
                    [email-masked]