Subject: Hooray for Bruno!

From: [email-masked] (Marcus Daniels)
Date: Sat, 8 Jan 94 16:24:59 PST

I'd like to thank Bruno Haible for his infinite patience, skill and 
investment in CLISP.  CLISP is the highest quality software -- commercial,
non commercial, GPL'ed, PD, whatever!

To say ``I appreciate'' the literally tens of thousands of hours spent 
developing, testing, debugging, and tuning CLISP is unsufficient and pathetic
(at best).

The support that Bruno has singlehandedly provided is remarkable by any
standard.  Unfortunately, spoiling some of us.  In the words of Wayne and
Garth ``We're not worthy!! We're not worthy!!''...

Many, many, many thanks Bruno.

Best of luck (not that you need it!)

---

From: haible (Bruno Haible)
Date: Mon, 10 Jan 94 00:45:33 +0100

> I'd like to thank Bruno Haible for ...

And I would like to thank Michael Stoll.