Subject: Re: clisp for MS-Windows?

From: haible (Bruno Haible)
Date: Fri, 9 Sep 94 19:19:39 +0200

> Before I have a closer look at it - I guess there is no access to the
> Windows API, which is what I meant actually?

No, there isn't.

                    Bruno Haible
                    [email-masked]

---

From: U-E59264-Osman Buyukisik <[email-masked]>
Date: Fri, 9 Sep 94 13:39:46 -0400

>>> "Bruno" == Bruno Haible <haible%ma2s2.mathematik.uni-karlsruhe.de> writes:

    >> Before I have a closer look at it - I guess there is no access
    >> to the Windows API, which is what I meant actually?

    Bruno> No, there isn't.

I thought Rainer Schnither's rsxwdk1 package allows one to build 16/32
bit full windows programs. libwin.a may not be complete though. 

Osman