Subject: emacs interface

From: Myriam Abramson <[email-masked]>
Date: Thu, 16 Nov 1995 16:36:24 GMT

That should be an easy question:

Where can I find an emacs interface for clisp using Ilisp-5.7?

The file clisp.lisp in ilisp-5.7 does not seem to be the right one...

Thanks in advance,

                                          myriam

---

From: Marcus Daniels <[email-masked]>
Date: Thu, 16 Nov 1995 19:34:41 GMT

>>>>> "Myriam" == Myriam Abramson <[email-masked]> writes:

Myriam> Where can I find an emacs interface for clisp using Ilisp-5.7?

There is some info at:

http://sayre.sysc.pdx.edu:8001/clisp_and_emacs/clisp_and_emacs.html