Subject: Re: Problem building 1995-08-12 in m68k-next-nextstep3

From: Heinrich Taube <[email-masked]>
Date: Sun, 3 Dec 95 07:56:01 -0600

>Also, there are newer sources at:
>
>  http://sayre.sysc.pdx.edu:8001/clisp

Would someone please tell me how to access the files using ftp from a terminal? ftp doesnt seem to  
work with that port number and I can't use a web browser here.

RIck Taube
School of Music, University of Illinois, Urbana IL 61801 USA

---

From: [email-masked] (Bruce O'Neel)
Date: Mon, 4 Dec 1995 09:41:53 -0500

Hi,
  You might be able to use lynx.  Try it at wuarchive.wustl.edu.

bruce

--
[email-masked] -- Bruce O'Neel HSTX (301) 286-1511 --
Napoleon died in 1821; Wellington was saddened. -- Cyc