Subject: Lisp-C

From: [email-masked] (nordin)
Date: Tue, 21 Nov 95 16:11:29 SST

Hello,

  Does anyone knows any translator from CLISP to C ? or is it possible for
  CLISP to compile its code to C ?

Thanx in advance for all reply to come :)

din.Z

---

From: Aaron Ben Neerenberg <[email-masked]>
Date: Tue, 21 Nov 1995 08:02:51 -0800 (PST)

>   CLISP to compile its code to C ?

	There is a translator which I had at one time called CLiCC.  I 
don't remember the exact address, but I have it in a href on paper 
somewhere.  I will look it up later this afternoon and post the URL to 
the list.

	-Aaron Neerenberg,
	-Linfield College