Subject: latest version of CLISP?

From: Jason Karney <[email-masked]>
Date: Mon, 26 Oct 1998 08:49:43 -0500

Hi,

"1997-09-19 (September 1997)" is the version of CLISP I am using (obtained as a
prebuilt binary for Windows). Is there a newer version?

Thanks for the info.

--
Jason Karney    <-  Advanced Technology Scientist
NetGenics, Inc.             [[email-masked]]
[STOP] Okay, you were there yesterday, but
       Where do you want to go tomorrow?

---

From: Sam Steingold <[email-masked]>
Date: 26 Oct 1998 09:17:58 -0500

>>>> In message <[email-masked]>
>>>> On the subject of "latest version of CLISP?"
>>>> Sent on Mon, 26 Oct 1998 05:30:30 -0800 (PST)
>>>> Honorable Jason Karney <[email-masked]> writes:
 >> 

no - but you can build your own from the CVS tree.

-- 
Sam Steingold (http://www.goems.com/~sds) running RedHat5.1 GNU/Linux
Micros**t is not the answer.  Micros**t is a question, and the answer is Linux,
(http://www.linux.org) the choice of the GNU (http://www.gnu.org) generation.
Diplomacy is the art of saying "nice doggy" until you can find a rock.