Subject: help ... in Lisp

From: "Lilian" <[email-masked]>
Date: Fri, 28 May 1999 12:13:55 -0300

hi

I need a compiler for DOS of Lisp  o Common Lisp

I find Clisp
but this re-boot my PC

you knows a compiler ... and not a Interprete

please

Thanks

Anita.

---

From: Sam Steingold <[email-masked]>
Date: 28 May 1999 14:00:30 -0400

>>>> In message <[email-masked]>
>>>> On the subject of "help ... in Lisp"
>>>> Sent on Fri, 28 May 1999 09:13:43 -0700 (PDT)
>>>> Honorable "Lilian" <[email-masked]> writes:
 >> 
 >> I find Clisp but this re-boot my PC

did you compile your binary yourself?

 >> you knows a compiler ... and not a Interprete

http://burks.bton.ac.uk/burks/language/lisp/index.htm

-- 
Sam Steingold (http://www.goems.com/~sds) running RedHat6.0 GNU/Linux
Micros**t is not the answer.  Micros**t is a question, and the answer is Linux,
(http://www.linux.org) the choice of the GNU (http://www.gnu.org) generation.
Yeah, yeah, I love cats too... wanna trade recipes?