Subject: Re: Unbuffered *terminal-io*?

From: Sam Steingold <[email-masked]>
Date: 04 Oct 1999 11:39:25 -0400

>>>> In message <[email-masked]>
>>>> On the subject of "Re: Unbuffered *terminal-io*?"
>>>> Sent on Thu Sep 30 17:58:03 EDT 1999
>>>> Honorable Erik Arneson <[email-masked]> writes:
 >> 
 >> Does anybody have some example code that I could look at and learn from
 >> using CLISP's socket stuff?

http://www.podval.org/~sds/software.html ->
http://www.podval.org/~sds/data/cllib.zip ->
url.lsp

-- 
Sam Steingold (http://www.podval.org/~sds/)
Micros**t is not the answer.  Micros**t is a question, and the answer is Linux,
(http://www.linux.org) the choice of the GNU (http://www.gnu.org) generation.
"A pint of sweat will save a gallon of blood."          -- George S. Patton

---

From: Joerg Hoehle <[email-masked]>
Date: Mon, 4 Oct 1999 18:20:05 +0200 (MET DST)

> http://www.podval.org/~sds/data/cllib.zip ->

Not to forget the implementation of INSPECT using a browser for display,
to be found in contrib/inspect1.tgz (or is it inspect2.tgz?)

Another nice to have and use!

	Jo"rg Ho"hle.