Subject: [clisp-list] Re: [ clisp-Patches-548089 ] FOREIGN-FUNCTION+VARIABLE for everybody

From: Peter Wood <[email-masked]>
Date: Wed Apr 24 08:13:33 2002

On Wed, Apr 24, 2002 at 06:43:49AM -0700, [email-masked] wrote:
> Patches item #548089, was opened at 2002-04-24 15:43
> You can respond by visiting: 
> http://sourceforge.net/tracker/?func=detail&atid=301355&aid=548089&group_id=1355
> 

Hi,

I couldn't find this patch at sourceforge.  It lists 0 open patches.
Joerg, why did you stop sending patches to the list?

Regards,
Peter

---

From: Sam Steingold <[email-masked]>
Date: Wed Apr 24 08:30:08 2002

> * In message <[email-masked]>
> * On the subject of "[clisp-list] Re: [ clisp-Patches-548089 ] FOREIGN-FUNCTION+VARIABLE for everybody"
> * Sent on Wed, 24 Apr 2002 16:59:15 +0200
> * Honorable Peter Wood <[email-masked]> writes:
>
I checked it in and closed it.

> Joerg, why did you stop sending patches to the list?
because patches can be large and SF is the proper place for them.

OTOH, if people prefer, <clisp-devel> (_not_ <clisp-list>!) may be used
for the patches instead of the SF.

-- 
Sam Steingold (http://www.podval.org/~sds) running RedHat7.2 GNU/Linux
<http://www.camera.org> <http://www.iris.org.il> <http://www.memri.org/>
<http://www.palestine-central.com/> <http://www.mideasttruth.com/>
The world is coming to an end.  Please log off.