Subject: [clisp-list] Binary of 2.25.1 for Redhat

From: "David E. Young" <[email-masked]>
Date: Fri, 6 Apr 2001 17:16:11 -0400

I've built a binary distribution of CLISP 2.25.1 for Redhat 6.2. I can
supply it if there's interest.

Regards,

-- 
-----------------------------------------------------------------
David E. Young
Fujitsu Network Communications  (defun real-language? (lang)
([email-masked])           (eq lang 'LISP))

"But all the world understands my language."
  -- Franz Joseph Haydn (1732-1809)

---

From: Sam Steingold <[email-masked]>
Date: 06 Apr 2001 17:03:07 -0500

> * In message <[email-masked]>
> * On the subject of "[clisp-list] Binary of 2.25.1 for Redhat"
> * Sent on Fri, 6 Apr 2001 17:16:11 -0400
> * Honorable "David E. Young" <[email-masked]> writes:
>

where can I download it from ?

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
Linux - find out what you've been missing while you've been rebooting Windows

---

From: "David E. Young" <[email-masked]>
Date: Fri, 6 Apr 2001 18:19:27 -0400

>>>>> "Sam" == Sam Steingold <[email-masked]> writes:

>> * In message <[email-masked]> * On the
>> subject of "[clisp-list] Binary of 2.25.1 for Redhat" * Sent on
>> Fri, 6 Apr 2001 17:16:11 -0400 * Honorable "David E. Young"
>> <[email-masked]> writes:
>> 
>> I've built a binary distribution of CLISP 2.25.1 for Redhat 6.2. I
>> can supply it if there's interest.

Sam> where can I download it from ?

You can use anonymous ftp to the LISA project site:

  ftp://lisa.sourceforge.net/pub/lisa/

Regards,

---

From: Sam Steingold <[email-masked]>
Date: 06 Apr 2001 18:53:51 -0500

> * In message <[email-masked]>
> * On the subject of "Re: [clisp-list] Binary of 2.25.1 for Redhat"
> * Sent on Fri, 6 Apr 2001 18:19:27 -0400

thanks - I just put it into the usual CLISP distribution places, so you
should probably remove it (to avoid confusion).

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
God had a deadline, so He wrote it all in Lisp.