Subject: [clisp-list] name of clisp

From: Arseny Slobodjuck <[email-masked]>
Date: Sun Oct 28 17:11:21 2001

Hello,

  Does 'CLISP' mean 'Candle Lisp' ?

-- 
Best regards,
 Arseny

---

From: Sam Steingold <[email-masked]>
Date: Mon Oct 29 06:43:02 2001

> * In message <[email-masked]>
> * On the subject of "[clisp-list] name of clisp"
> * Sent on Mon, 29 Oct 2001 10:57:48 +1000
> * Honorable Arseny Slobodjuck <[email-masked]> writes:
>

no, I think the name comes from it being written (mostly) in C.

-- 
Sam Steingold (http://www.podval.org/~sds)
Keep Jerusalem united! <http://www.onejerusalem.org/Petition.asp>
Read, think and remember! <http://www.iris.org.il> <http://www.memri.org/>
NY survival guide: when crossing a street, mind cars, not streetlights.