Subject: [clisp-list] Capture System

From: "Justice, Randy -CONT(DYN)" <[email-masked]>
Date: Tue, 10 Jul 2001 09:03:52 -0500

Does Lisp contain a method to "save" the environment/processes?
Which would imply a method
      restore the environment/processes..

	Thank You

	Randy

---

From: Sam Steingold <[email-masked]>
Date: 10 Jul 2001 10:39:59 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] Capture System"
> * Sent on Tue, 10 Jul 2001 09:03:52 -0500
> * Honorable "Justice, Randy -CONT\(DYN\)" <[email-masked]> writes:
>
> Which would imply a method restore the environment/processes..

RTFM: http://clisp.cons.org/impnotes.html#image

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
I don't like cats! -- Come on, you just don't know how to cook them!