Subject: [clisp-list] win32 gdi

From: Dan Stanger <[email-masked]>
Date: Wed Apr 17 06:47:31 2002

I have put a new tgz of my gdi module on my web site
www.diac.com/~dxs/gdi.tar.gz
It contains a working hello world program.  I would appreciate any
comments on it.
Dan Stanger

---

From: Sam Steingold <[email-masked]>
Date: Wed Apr 17 10:14:02 2002

> * In message <[email-masked]>
> * On the subject of "[clisp-list] win32 gdi"
> * Sent on Wed, 17 Apr 2002 07:47:45 -0600
> * Honorable Dan Stanger <[email-masked]> writes:
>

I do not have a w32 box, so I cannot try it.
I hope that Arseny and Joerg will comment on it.

Could you please include a README file with the module?

-- 
Sam Steingold (http://www.podval.org/~sds) running RedHat7.2 GNU/Linux
Read, think and remember! <http://www.iris.org.il> <http://www.memri.org/>
<http://www.palestine-central.com/> <http://www.mideasttruth.com/>
Lisp: its not just for geniuses anymore.