Subject: [clisp-list] clisp survey

From: Sam Steingold <[email-masked]>
Date: 11 Feb 2000 10:47:03 -0500

please visit the clisp survey:

https://sourceforge.net/survey/survey.php?group_id=1355&survey_id=10073

also, you can make suggestions on this list wrt questions you want to be
asked there.

-- 
Sam Steingold (http://www.podval.org/~sds)
Micros**t is not the answer.  Micros**t is a question, and the answer is Linux,
(http://www.linux.org) the choice of the GNU (http://www.gnu.org) generation.
I'd give my right arm to be ambidextrous.

---

From: Bruno Haible <[email-masked]>
Date: Fri, 11 Feb 2000 17:07:00 +0100 (MET)

> also, you can make suggestions on this list wrt questions you want to be

But note that you need to log in as a sourceforge user _before_ you start
answering the survey.

Bruno