Subject: [clisp-list] how can i subscribe?

From: Jim Newton <[email-masked]>
Date: Sat May 25 03:36:02 2002

how can i subscribe to this list?

---

From: Arseny Slobodjuck <[email-masked]>
Date: Sat May 25 05:05:03 2002

Hello Jim,

Saturday, May 25, 2002, 6:32:20 PM, you wrote:

Jim> how can i subscribe to this list?

Answer:
Jim> https://lists.sourceforge.net/lists/listinfo/clisp-list

-- 
Best regards,
 Arseny                            mailto:[email-masked]