Subject: [clisp-list] gdi

From: [email-masked]
Date: Mon Jun 24 12:41:01 2002

I have put a new version of the gdi code on my web site as
www.diac.com/~dxs/gdi-2002-6-23.tar.bz2.  It has some more
functions implemented.  I also have put a version of the
garnet source (not working) hacked for gdi, on my web site
also as src-2002-6-23.tar.bz2
Dan Stanger

---

From: Paolo Amoroso <[email-masked]>
Date: Tue Jun 25 09:31:03 2002

> also as src-2002-6-23.tar.bz2

A SourceForge project for Garnet was recently set up. You may want to
notify the maintainers about your patch.

Paolo
-- 
EncyCMUCLopedia * Extensive collection of CMU Common Lisp documentation
http://www.paoloamoroso.it/ency/README