Subject: [clisp-list] autoconf-2.52

From: Peter Wood <[email-masked]>
Date: Sun Apr 7 05:47:04 2002

Hi,

Are there problems using the new autoconf with avcall?  I got lots of
errors when I ran autoconf on avcall's  configure.in.

Regards,
Peter

---

From: Will Newton <[email-masked]>
Date: Sun Apr 7 06:18:07 2002

> errors when I ran autoconf on avcall's  configure.in.

It builds OK with the Debian autoconf 2.53.

---

From: Peter Wood <[email-masked]>
Date: Sun Apr 7 06:42:06 2002

> It builds OK with the Debian autoconf 2.53.
Thanks,

with 2.52, too.  I forgot -l.

Regards,
Peter