Subject: [clisp-list] clisp on PPC linux

From: "isaac councill" <[email-masked]>
Date: Wed, 25 Apr 2001 09:20:12 -0400

Hello,

I am trying to obtain a running Clisp, CLX, Garnet combo on my rs/6000's running SuSE linux.  Does anyone know of a port that would work?

Thanks,
Isaac Councill

---

From: Sam Steingold <[email-masked]>
Date: 26 Apr 2001 10:19:32 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] clisp on PPC linux"
> * Sent on Wed, 25 Apr 2001 09:20:12 -0400
> * Honorable "isaac councill" <[email-masked]> writes:
>
> I am trying to obtain a running Clisp, CLX, Garnet combo on my
> rs/6000's running SuSE linux.  Does anyone know of a port that would
> work?

Please download the CLISP sources and follow the instructions.

I do not have an access to such a machine to build CLISP there.
Can you give me access?

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
Old Age Comes at a Bad Time.