Subject: [clisp-list] whether the clisp-2.28-win32 can be run in GNU emacs?

From: Huaiyan Gao <[email-masked]>
Date: Wed Aug 14 04:22:05 2002

Hi,

Who know whether the clisp (for windows) can be run in the GNU emacs and how to do it if possibilly?

Thanks.

---------------------------------
Get a bigger mailbox -- choose a size that fits your needs.

http://uk.docs.yahoo.com/mail_storage.html

---

From: Nils Kassube <[email-masked]>
Date: Wed Aug 14 04:49:03 2002

> and how to do it if possibilly?

Yes. 

http://cl-cookbook.sourceforge.net/windows.html