Subject: [clisp-list] ipc

From: myriam <[email-masked]>
Date: Mon Aug 5 10:44:06 2002

Does anybody know if somebody did an IPC binding for clisp? There is
one for Allegro. 

http://www-2.cs.cmu.edu/~IPC/

TIA

-- 

                                    myriam

---

From: Sam Steingold <[email-masked]>
Date: Tue Aug 6 07:31:01 2002

> * In message <[email-masked]>
> * On the subject of "ipc"
> * Sent on 05 Aug 2002 13:41:32 -0400
> * Honorable myriam <[email-masked]> writes:
>

Not that I know of.
But you are welcome to do this and ask questions here.
I volunteer Joerg-Cyril to help you :-)

-- 
Sam Steingold (http://www.podval.org/~sds) running RedHat7.3 GNU/Linux
<http://www.camera.org> <http://www.iris.org.il> <http://www.memri.org/>
<http://www.mideasttruth.com/> <http://www.palestine-central.com/links.html>
Linux - find out what you've been missing while you've been rebooting Windows