Subject: [clisp-list] CLISP Binary on RedHat 7.1

From: Richard Lin <[email-masked]>
Date: Sat, 28 Apr 2001 01:59:37 -0400 (EDT)

Hi there,

I've compiled clisp on my RedHat 7.1 linux box.

http://www.sinc.sunysb.edu/stu/dlin/clisp/

-richard

---

From: Sam Steingold <[email-masked]>
Date: 22 Aug 2001 14:21:43 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] CLISP Binary on RedHat 7.1"
> * Sent on Sat, 28 Apr 2001 01:59:37 -0400 (EDT)
> * Honorable Richard Lin <[email-masked]> writes:
>
would you like to maintain CLISP RPMs?

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
Are you smart enough to use Lisp?