Subject: [clisp-list] Re: Wicked screensaver

From: "L-Soft list server at Sun Microsystems Inc. (1.8e)" <[email-masked]>
Date: Tue Aug 19 21:43:06 2003

> Please see the attached file for details.
Unknown command - "PLEASE". Try HELP.

Summary of resource utilization
-------------------------------
 CPU time:        0.000 sec
 Overhead CPU:    0.000 sec
 CPU model:         4-CPU Ultra-80
 Job origin:      [email-masked]

---

From: [email-masked]
Date: Wed Aug 20 00:44:02 2003

You have reached a non-working email at
Strategic Computer Solutions, Inc.

If you believe you are getting this message in error,
please email [email-masked]