Subject: [clisp-list] Fink

From: Fernando Mato Mira <[email-masked]>
Date: Fri Jun 14 10:55:03 2002

Hi there,

   I haven't seen any Fink links in the CLISP site:

http://fink.sourceforge.net/pdb/package.php/clisp

Regards,

Fernando D. Mato Mira

---

From: Sam Steingold <[email-masked]>
Date: Fri Jun 14 12:22:02 2002

> * In message <[email-masked]>
> * On the subject of "[clisp-list] Fink"
> * Sent on Fri, 14 Jun 2002 19:55:49 +0200
> * Honorable Fernando Mato Mira <[email-masked]> writes:
>

thanks it's in resources now (updated immediately at GNU, nightly at SF)

-- 
Sam Steingold (http://www.podval.org/~sds) running RedHat7.2 GNU/Linux
<http://www.camera.org> <http://www.iris.org.il> <http://www.memri.org/>
<http://www.mideasttruth.com/> <http://www.palestine-central.com/links.html>
Ph.D. stands for "Phony Doctor"  - Isaak Asimov, Ph.D.