Subject: [clisp-list] libtiff binding?

From: Dave Morse <[email-masked]>
Date: Mon, 14 May 2001 16:05:58 -0700

Anyone have a libtiff<->clisp binding I can use?

---

From: Sam Steingold <[email-masked]>
Date: 15 May 2001 10:29:42 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] libtiff binding?"
> * Sent on Mon, 14 May 2001 16:05:58 -0700
> * Honorable Dave Morse <[email-masked]> writes:
>

we don't, but we would if you wrote one. :-)
this is not too hard - I wrote one for PostgreSQL.
look at the modules directory.

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
"Complete Idiots Guide to Running LINUX Unleashed in a Nutshell for Dummies"