Subject: [clisp-list] Re: dynamic loading of foreign libraries

From: "Hoehle, Joerg-Cyril" <[email-masked]>
Date: Fri Jul 26 06:59:06 2002

Sam asked:
>BTW, do you have time now to finish your dynamic loading patch?
Who would test that beside me? Is Peter still there?

Regards,
	Jorg

---

From: Reini Urban <[email-masked]>
Date: Thu Aug 1 04:55:03 2002

> Who would test that beside me? Is Peter still there?

me?

-- 
Reini Urban
http://xarch.tu-graz.ac.at/home/rurban/