Subject: [clisp-list] clisp and Windows 98

From: "Jacob Bar-Tal" <[email-masked]>
Date: Sun Nov 9 16:13:06 2003

Hello,

Could you please tell me if the clisp-2.31-win32.zip will work on a Windows
98 system.

Thank you for your help,

Jacob Bar-Tal

---

From: Sam Steingold <[email-masked]>
Date: Sun Nov 9 17:13:06 2003

> * Jacob Bar-Tal <[email-masked]> [2003-11-09 19:09:57 -0500]:
>
> Could you please tell me if the clisp-2.31-win32.zip will work on a
> Windows 98 system.

it should.
It was built on a w2k, so the full image will not work.
But the base should.

-- 
Sam Steingold (http://www.podval.org/~sds) running w2k
<http://www.camera.org> <http://www.iris.org.il> <http://www.memri.org/>
<http://www.mideasttruth.com/> <http://www.honestreporting.com>
"Complete Idiots Guide to Running LINUX Unleashed in a Nutshell for Dummies"