Subject: [clisp-list] Multiple threads

From: "Justice, Randy -CONT(DYN)" <[email-masked]>
Date: Fri, 29 Jun 2001 08:16:46 -0500

Does methods exists for Multiple threads in CLISP?

Randy

---

From: Paolo Amoroso <[email-masked]>
Date: Sat, 30 Jun 2001 13:31:08 +0200

> 	Does methods exists for Multiple threads in CLISP?

See:

  http://sourceforge.net/people/viewjob.php?group_id=1355&job_id=3573

Don Cohen <[email-masked]> is accepting pledges to pay for the
development of multi-threading support in CLISP. Contact him if you are
willing to contribute.

Paolo
-- 
EncyCMUCLopedia * Extensive collection of CMU Common Lisp documentation
http://cvs2.cons.org:8000/cmucl/doc/EncyCMUCLopedia/