Subject: [clisp-list] clisp redhat rpm

From: Myriam Abramson <[email-masked]>
Date: Mon Jan 7 08:31:10 2002

Hi!

Where can I find the latest clisp redhat rpm? 

I found several on rpmfind but I am not sure which one I should pick. 

Thanks,

-- 

                                    myriam

---

From: Sam Steingold <[email-masked]>
Date: Mon Jan 7 10:11:03 2002

> * In message <[email-masked]>
> * On the subject of "[clisp-list] clisp redhat rpm"
> * Sent on 07 Jan 2002 11:27:45 -0500
> * Honorable Myriam Abramson <[email-masked]> writes:
>

I do not have a redhat system, but when I did, I created a clisp.spec
file (in the CVS now) and made RPMs.

If someone would make an RPM, I will gladly distribute it.

-- 
Sam Steingold (http://www.podval.org/~sds)
Keep Jerusalem united! <http://www.onejerusalem.org/Petition.asp>
Read, think and remember! <http://www.iris.org.il> <http://www.memri.org/>
Lisp: Serious empowerment.