Subject: [clisp-list] how do i subscribe?

From: "Jacques B. Siboni" <[email-masked]>
Date: Tue, 07 Nov 2000 18:05:07 +0000

How do I subscribe to this list. The clisp-list is hard (for me) to find

Thanks

Jacques

-- 
Dr. Jacques B. Siboni mailto:[email-masked]
8 pass. Charles Albert, F75018 Paris, France
Tel. & Fax: 33 (0) 1 42 28 76 78
Home Page: http://www.lutecium.org/jacsib/

---

From: Sam Steingold <[email-masked]>
Date: 07 Nov 2000 15:13:09 -0500

> * In message <[email-masked]>
> * On the subject of "[clisp-list] how do i subscribe?"
> * Sent on Tue, 07 Nov 2000 18:05:07 +0000
> * Honorable "Jacques B. Siboni" <[email-masked]> writes:
>

http://lists.sourceforge.net/mailman/listinfo/clisp-list

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
War doesn't determine who's right, just who's left.

---

From: Bruno Haible <[email-masked]>
Date: Tue, 7 Nov 2000 21:23:35 +0100 (CET)

> How do I subscribe to this list. The clisp-list is hard (for me) to find

On the clisp homepage (http://clisp.cons.org/) click on "mailing lists".

Bruno