Subject: [clisp-list] GUI

From: "Justice, Randy -CONT(DYN)" <[email-masked]>
Date: Wed, 15 Aug 2001 12:35:09 -0500

Does a IDE exists for CLISP?  

Thank You
Randy

---

From: Sam Steingold <[email-masked]>
Date: 15 Aug 2001 15:07:37 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] GUI"
> * Sent on Wed, 15 Aug 2001 12:35:09 -0500
> * Honorable "Justice, Randy -CONT\(DYN\)" <[email-masked]> writes:
>

Emacs is good enough for me.

you are encouraged to write a better one :-)

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
Daddy, why doesn't this magnet pick up this floppy disk?