Subject: [clisp-list] clos libraries

From: Jim Newton <[email-masked]>
Date: Sun Aug 17 05:15:09 2003

Is there an internet repository for high quality
CLOS class libraries?

-jim

---

From: Pascal Bourguignon <[email-masked]>
Date: Sun Aug 17 06:47:01 2003

> Is there an internet repository for high quality

Not specfic to clos, but for common-lisp packages in general, there is
clocc and cclan:

      http://www.cliki.net/cclan
      http://www.cliki.net/CLOCC   http://clocc.sourceforge.net/

-- 
__Pascal_Bourguignon__                   http://www.informatimago.com/
----------------------------------------------------------------------
Do not adjust your mind, there is a fault in reality.