Subject: [clisp-list] Clear screen

From: "Justice, Randy -CONT(DYN)" <[email-masked]>
Date: Fri Oct 26 08:17:03 2001

What method exists to "clear screen"?

Randy

---

From: Arseny Slobodjuck <[email-masked]>
Date: Sat Oct 27 07:26:03 2001

Hello Randy,

Saturday, October 27, 2001, 1:16:22 AM, you wrote:

Randy> What method exists to "clear screen"?

See screen:clear-window in random screen access section
of impnotes.

-- 
Best regards,
 Arseny