Subject: [clisp-list] debian package of 2000-03-06

From: Stig Erik Sandoe <[email-masked]>
Date: Mon, 3 Apr 2000 20:57:21 +0200 (MET DST)

hi,

has anyone made a .deb of the 2000-03-06 release?

------------------------------------------------------------------
Stig Erik Sandoe     [email-masked]    http://www.ii.uib.no/~stig/

---

From: Bruno Haible <[email-masked]>
Date: Tue, 4 Apr 2000 22:58:41 +0200 (MET DST)

> has anyone made a .deb of the 2000-03-06 release?

I think you have to ask Kevin Dalley. He packaged clisp for Debian,
releases 1997-12-06 and 1999-07-22.
http://www.debian.org/Packages/stable/interpreters/clisp.html
http://www.debian.org/Packages/unstable/interpreters/clisp.html

Bruno