Subject: [clisp-list] OS X Binary

From: Josh Flowers <[email-masked]>
Date: Fri, 31 Aug 2001 15:06:03 -0400

I just created an OS X binary distribution - where do I post it for 
other, more fortunate, OS X clisp users?

Thanks,

josh

---

From: Sam Steingold <[email-masked]>
Date: 31 Aug 2001 15:20:54 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] OS X Binary"
> * Sent on Fri, 31 Aug 2001 15:06:03 -0400
> * Honorable Josh Flowers <[email-masked]> writes:
>

what CLISP version?
can you put the distribution in a place I could d/l it from?
thanks!

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
Illiterate?  Write today, for free help!

---

From: Sam Steingold <[email-masked]>
Date: 31 Aug 2001 16:19:17 -0400

> other, more fortunate, OS X clisp users?

thanks - this binary is now available from
ftp://clisp.sourceforge.net/pub/clisp/latest/ 

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
If a train station is a place where a train stops, what's a workstation?