Subject: [clisp-list] custom:*t*germinal-encoding*??

From: Peter Wood <[email-masked]>
Date: Sat, 28 Jul 2001 11:01:24 +0200

Hi

Using 2.27 on Gnu/Linux built at home.

What is custom:*t*germinal-encoding* ?

And where is custom:*terminal-encoding* ?

;-)

Regards,
Peter

---

From: Sam Steingold <[email-masked]>
Date: 28 Jul 2001 12:53:06 -0400

> * In message <[email-masked]>
> * On the subject of "[clisp-list] custom:*t*germinal-encoding*??"
> * Sent on Sat, 28 Jul 2001 11:01:24 +0200
> * Honorable Peter Wood <[email-masked]> writes:
>

fixed in the CVS - thanks for reporting the bug.

-- 
Sam Steingold (http://www.podval.org/~sds)
Support Israel's right to defend herself! <http://www.i-charity.com/go/israel>
Read what the Arab leaders say to their people on <http://www.memri.org/>
An elephant is a mouse with an operating system.